Ticket #289 (closed defect: wontfix)

Opened 6 years ago

Last modified 5 years ago

Mesoscale monitoring pings to RENCI sporadically failing

Reported by: ibaldin Owned by: ckh
Priority: major Milestone:
Component: Infrastructure: BEN Version: baseline
Keywords: Cc: tupty@…

Description

Do you all have any insight into what might be causing this? It is
affecting VMs on various worker nodes (we've seen issues with pings to
w2, w3, and w7), and in the case of the GPO, the traffic is OpenFlow?
controlled by us. It only seems to be happening at RENCI, so I'd still
guess it is either caused by something in the network, or perhaps caused
by high traffic loads on the rack.

Is there anything we can do to help debug?

Change History

Changed 6 years ago by ibaldin

Need to isolate the problem.

Try

1. Different VMs, more VMs, hosts
2. Try pings from different sites

Need to figure out if this is NOX, NLR, BEN or the rack.

Is it bad optics?

Changed 5 years ago by ibaldin

  • status changed from new to closed
  • resolution set to wontfix

NLR is gone, so should this problem.

Note: See TracTickets for help on using tickets.