Version 2 (modified by dee, 10 years ago)

--

Instructions for building and deploying GENI-ORCA

Here are the system requirements to build and install GENI-ORCA:

  • Java version 1.5.x
  • Ant
  • Maven

Attachments