Changes between Version 47 and Version 48 of xCAT

Show
Ignore:
Timestamp:
09/08/10 18:02:09 (9 years ago)
Author:
shuang (IP: 152.54.8.247)
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • xCAT

    v47 v48  
    257257#cpan -i Sys::Virt 
    258258}}} 
    259 Note that Sys::Virt requires libvirt >=0.8.1 so you may need to install from source. libvirt in turn requires libxml-2.0 (if the distribution you install does not work with pkg-config, you may need to install it from source) and gnutls-devel. 
     259Note that Sys::Virt requires libvirt >=0.8.1 so you may need to install from source. libvirt in turn requires libxml-2.0 (if the distribution you install does not work with pkg-config, you may need to install it from source) and gnutls-devel. You may also need to: 
     260{{{ 
     261#cpan -i XML::Xpath 
     262}}}